Modify

#405 closed defect (duplicate)

error, can't drop an account..

Reported by: anonymous Owned by:
Priority: normal Milestone:
Component: BitlBee Version: 1.2
Keywords: Cc:
IRC client+version: Client-independent Operating System: Public server
OS version/distro:

Description

As title says, when trying to drop an account with 'drop pass' following error appears.

[root] Error: `4'

And account won't be removed.

Attachments (0)

Change History (2)

comment:1 Changed at 2008-04-25T22:59:30Z by olof@…

This seem to be a duplicate of http://bugs.bitlbee.org/bitlbee/ticket/395

comment:2 Changed at 2008-06-14T16:06:47Z by wilmer

Resolution: duplicate
Status: newclosed

Yep, it is.

Modify Ticket

Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.