Modify

#1217 closed defect (duplicate)

No "help" command for twitter

Reported by: anonymous Owned by:
Priority: normal Milestone:
Component: BitlBee Version: 3.4
Keywords: Cc:
IRC client+version: Client-independent Operating System: Public server
OS version/distro:

Description

The twitter module doesn't provide a "help", while some of the commands are not obviously named.

Attachments (0)

Change History (1)

comment:1 Changed at 2015-06-11T16:34:01Z by dx

Resolution: duplicate
Status: newclosed

Duplicate of #1182

See also the HowtoTwitter wiki page and "help set commands" in &bitlbee, which shows a command list.

Modify Ticket

Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.