Modify

#1134 closed defect (duplicate)

initial ' gets eaten in twitter

Reported by: bert.hubert@… Owned by:
Priority: normal Milestone:
Component: BitlBee Version: 3.2.1
Keywords: twitter Cc:
IRC client+version: Client-independent Operating System: Linux
OS version/distro:

Description

10:08 <ahu> reply 0e 'Sanomat' does sound like a washing machine trade journal ;-) 10:08 <root> You: [10->0e] @mikko Sanomat' does sound like a washing machine trade journal ;-)

https://twitter.com/PowerDNS_Bert/status/437876792108789760

This is most likely the running version, but now idea how I can tell: Version: 3.2.1+otr4+20140214+devel+1011-1

bert.hubert@…

Attachments (0)

Change History (1)

comment:1 Changed at 2014-02-25T19:57:40Z by dx

Resolution: duplicate
Status: newclosed

Yup, known issue, duplicate of #1044

Modify Ticket

Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.