Changeset b019c23


Ignore:
Timestamp:
2008-06-28T00:06:44Z (12 years ago)
Author:
Miklos Vajna <vmiklos@…>
Branches:
master
Children:
d276c9a
Parents:
21a387f
Message:

add note about skype4py-1.x breakage

File:
1 edited

Legend:

Unmodified
Added
Removed
  • skype/README

    r21a387f rb019c23  
    3232* BitlBee >= 1.1.1dev. The latest version I've tested is 1.2.
    3333* Skype4Py >= 0.9.28.7. Previous versions won't work due to API changes.
     34NOTE: I had not had time yet to add support for 1.x yet.
    3435* Python >= 2.5. Skype4Py does not work with 2.4.
    3536* PyGObject >= 2.8.0. Older versions are part of PyGTK. (And you don't want to
Note: See TracChangeset for help on using the changeset viewer.