Changeset 83c246e for protocols


Ignore:
Timestamp:
2013-03-06T20:21:13Z (7 years ago)
Author:
Miklos Vajna <vmiklos@…>
Branches:
master
Children:
f4eb3fc
Parents:
52ceb4b
Message:

skype: enough questions about if skype 4.x works or not

File:
1 edited

Legend:

Unmodified
Added
Removed
  • protocols/skype/README

    r52ceb4b r83c246e  
    3131== Requirements
    3232
    33 * Skype >= 1.4.0.99. The latest version I've tested is 2.2.0.35.
     33* Skype >= 1.4.0.99. The latest version I've tested is 4.1.0.20.
    3434* BitlBee >= 3.0. The latest version I've tested is @BITLBEE_VERSION@. Use
    3535  old versions (see the NEWS file about which one) if you have older BitlBee
Note: See TracChangeset for help on using the changeset viewer.