Changeset 7199b74


Ignore:
Timestamp:
2008-11-07T14:06:28Z (12 years ago)
Author:
Miklos Vajna <vmiklos@…>
Branches:
master
Children:
c1bf7c5
Parents:
12bfb27
Message:

finally a new skype4py 1.x is out which works for me as well

File:
1 edited

Legend:

Unmodified
Added
Removed
  • skype/README

    r12bfb27 r7199b74  
    3535  you have older BitlBee installed.
    3636* Skype4Py >= 0.9.28.7. Previous versions won't work due to API changes.
    37 
    38 NOTE: 1.x just does not work for me. I mailed the author but did not
    39 receive any answer so far.
     37  The latest version I've tested is 1.0.31.0.
    4038
    4139* Python >= 2.5. Skype4Py does not work with 2.4.
Note: See TracChangeset for help on using the changeset viewer.