Changeset 4966d841


Ignore:
Timestamp:
2008-05-11T23:23:36Z (12 years ago)
Author:
Miklos Vajna <vmiklos@…>
Branches:
master
Children:
71dd27d
Parents:
e3d0b10
Message:

README: document how to avoid compiling bitlbee from source under deb

01:13 < wilmer> vmiklos: Ok, bitlbee-dev will be in unstable in a few hours!

File:
1 edited

Legend:

Unmodified
Added
Removed
  • skype/README

    re3d0b10 r4966d841  
    5656----
    5757
    58 - You need the latest stable BitlBee release:
     58and you don't have to compile anything manually.
     59
     60- If you use Debian:
     61
     62----
     63# apt-get install bitlbee-dev
     64----
     65
     66and you have to install `bitlbee-skype` from source.
     67
     68- Otherwise, you need the latest stable BitlBee release:
    5969
    6070----
Note: See TracChangeset for help on using the changeset viewer.