Changeset 230f6f1 for debian


Ignore:
Timestamp:
2018-03-27T16:10:05Z (12 months ago)
Author:
dequis <dx@…>
Branches:
master
Children:
46b5ed1
Parents:
0d2cd10
Message:

debian: bump compat level from 6 to 9

It's nicer like this, and some builds were defaulting to it anyway. See:

https://manpages.debian.org/unstable/debhelper/debhelper.7.en.html#Supported_compatibility_levels

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.